Taptalk

Tutaj umieszczamy opisy wszelkich problemów na które napotkacie w użytkowaniu Forum Naszego Klubu. Dodatkowo będziemy tutaj umieszczać manuale do obsługi forum.
Awatar użytkownika
Oberon
Posty: 141
Rejestracja: niedziela 25 lis 2018, 00:03
Posiadane auto: Insignia Enjoy
Silnik: 1.5T 165KM
Rocznik auta: 2018
Miasto: Gdańsk
Województwo: pomorskie

Taptalk

Postautor: Oberon » sobota 19 sty 2019, 20:00

Witam,
Zauważyłem od pewnego czasu że wiadomości wysyłane taptalkiem pojawiają się po dłuższym czasie... Albo pojawiają się i znikają po czym znowu się pojawiają.

Miałem wrażenie jak by każda wiadomość poddawana była moderacji przed dodaniem przez moderatora... Tak to przynajmniej sobie tłumaczyłem do tej pory 😁

Jednak w związku z jednym wątkiem zauważyłem że jednak przez stronę www działa to o niebo lepiej i myślę że jednak aż takiej inwigilacji nie ma a problem jest w integracji taptalk vs silnik forum.

Ktoś by mógł wyjaśnić i wypowiedziec się na temat? Ktoś zgłaszał już takowe problemy?

Pzdr

Awatar użytkownika
pancer
Posty: 678
Rejestracja: niedziela 18 mar 2018, 09:50
Posiadane auto: Insignia ST Elite
Silnik: 1.5 165KM MT6
Rocznik auta: 2017
Miasto: Warszawa
Województwo: Mazowieckie

Re: Taptalk

Postautor: pancer » sobota 19 sty 2019, 20:12

Ja piszę głównie z TP i nie zauważyłem problemów. Ciebie jestem czy ktoś też ma jak Ty bo rzeczywiście u Ciebie wszystko wskazuje na problem z aplikacją.

Awatar użytkownika
Oberon
Posty: 141
Rejestracja: niedziela 25 lis 2018, 00:03
Posiadane auto: Insignia Enjoy
Silnik: 1.5T 165KM
Rocznik auta: 2018
Miasto: Gdańsk
Województwo: pomorskie

Re: Taptalk

Postautor: Oberon » sobota 19 sty 2019, 20:21

Teraz spróbuję napisać coś z Tapatalka...i zaraz dodam z www i zobaczę czy dojdzie przed i które dojdzie kiedy

Dziwne bo inne fora na których się udzielam wszystko działa poprawnie na tym telefonie i wersja taptalka

Wysłane z mojego SNE-LX1 przy użyciu Tapatalka



Dodano po 2 minutach 13 sekundach:
Tym razem przeszło szybko bardzo dziwne... Wrażenie jak by był buffor pomiędzy mną a forum. Od samego początku tak mam

Awatar użytkownika
Cloud
Posty: 880
Rejestracja: środa 28 lut 2018, 20:35
Posiadane auto: Insignia
Silnik: 2.0 TURBO D
Rocznik auta: 2018
Miasto: Zator
Województwo: Malopolska

Taptalk

Postautor: Cloud » niedziela 20 sty 2019, 11:51

Oberon, wszyscy nowi użytkownicy forum maja nałożone ograniczenia na X ilość postów (chodzi o eliminacje botów, czy spamerów). Za każdym razem jak coś pisałeś, to musieliśmy zatwierdzać twoje posty. Myśle, ze teraz nie będzie już takiego problemu :-)


Wysłane z iPhone za pomocą Tapatalk

Awatar użytkownika
pancer
Posty: 678
Rejestracja: niedziela 18 mar 2018, 09:50
Posiadane auto: Insignia ST Elite
Silnik: 1.5 165KM MT6
Rocznik auta: 2017
Miasto: Warszawa
Województwo: Mazowieckie

Re: Taptalk

Postautor: pancer » niedziela 20 sty 2019, 15:47

@Cloud może mieć rację. Ja zawsze jak zatwierdzam komuś post to zaznaczam, aby użytkownik został o tym fakcie powiadomiony.

Awatar użytkownika
Oberon
Posty: 141
Rejestracja: niedziela 25 lis 2018, 00:03
Posiadane auto: Insignia Enjoy
Silnik: 1.5T 165KM
Rocznik auta: 2018
Miasto: Gdańsk
Województwo: pomorskie

Re: Taptalk

Postautor: Oberon » niedziela 20 sty 2019, 17:30

Ok to teraz jest jasne... bo dziwnie to wyglądało z perspektywy uzyszkodnika sam nie wiedziałem co się dzieje
Pzdr.

Wysłane z mojego SNE-LX1 przy użyciu Tapatalka



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości