Problem z odpalaniem/prądem

Wszystkie Zlokalizowane Problemy, a także Akcje Serwisowe i Naprawcze dotyczące Nowej Insignii
rafal2520
Posty: 1
Rejestracja: sobota 23 sty 2021, 22:38
Posiadane auto: Opel Insignia
Silnik: 2.0 cdti 170 KM
Rocznik auta: 2017
Miasto: Poznań
Województwo: wielkopolskie

Problem z odpalaniem/prądem

Postautor: rafal2520 » sobota 23 sty 2021, 22:46

Dzień dobry, mam problem z insignią 2.0 cdti 2017 rok, mianowicie po wejściu do samochodu i próbie odpalenia gasną wszystkie kontrolki i światła, samochód nie reaguje na kluczyk - nie można nawet zamknąć auta, po podniesieniu maski i odpieciu klemy np „-„ na jakieś 30s i ponownym zapięciu kontrolki wracają i samochód odpala, taka historia przytrafiła mi się dwa razy (przedwczoraj i dzisiaj), we wtorek odwiedzę serwis, ale chciałem zapytać czy ktoś może miał taki problem i wie jak go rozwiązać?
Pozdrawiam

rahv
Posty: 540
Rejestracja: wtorek 19 wrz 2017, 13:27
Posiadane auto: Insignia Grand Sport
Silnik: 2.0D 170KM AT8
Rocznik auta: 2018
Miasto: Bydgoszcz
Województwo: kujawsko-pomorskie

Re: Problem z odpalaniem/prądem

Postautor: rahv » poniedziałek 25 sty 2021, 07:34

Jakie masz napięcie na akumulatorze? Poniżej 12,5V?
Nam w ten mróz ledwie odpaliła. Włączył się alarm,zamki nie działały,ale udało się odpalić razem z wyjącym alarmem. Dopiero po kilku minutach udało się wyłączyć alarm. Dopiero później po jeździe sprawdziłem napięcie i jeszcze było 12,2 V, czyli za mało. Kupiłem nawet tester i ładowarkę automatyczną. Tester mam w paczkomacie więc dzisiaj sprawdzę stan akumulatora.

jami
Posty: 586
Rejestracja: środa 03 paź 2018, 13:31
Posiadane auto: Insignia B ST
Silnik: B20DTH
Rocznik auta: 2017
Miasto: Warszawa
Województwo: wiadomo

Re: Problem z odpalaniem/prądem

Postautor: jami » poniedziałek 25 sty 2021, 11:44

wygląda mi to na totalny pad akumulatora, chociaż to ponowne odpalenie za chwilę jest dziwne...
zmierz napięcie na akumulatorze, to sporo powie.

rahv
Posty: 540
Rejestracja: wtorek 19 wrz 2017, 13:27
Posiadane auto: Insignia Grand Sport
Silnik: 2.0D 170KM AT8
Rocznik auta: 2018
Miasto: Bydgoszcz
Województwo: kujawsko-pomorskie

Re: Problem z odpalaniem/prądem

Postautor: rahv » wtorek 26 sty 2021, 15:42

Wynik testu naszego akumulatora
Obrazek

coolik
Posty: 338
Rejestracja: środa 03 sty 2018, 13:04
Posiadane auto: Insignia
Silnik: NFT 2.0 / 260KM, AT8
Rocznik auta: 2018
Miasto: Wro
Województwo: DLN

Re: Problem z odpalaniem/prądem

Postautor: coolik » wtorek 26 sty 2021, 16:25

Wydaje mi się, że 11.9V to jest za niskie napięcie.

jami
Posty: 586
Rejestracja: środa 03 paź 2018, 13:31
Posiadane auto: Insignia B ST
Silnik: B20DTH
Rocznik auta: 2017
Miasto: Warszawa
Województwo: wiadomo

Re: Problem z odpalaniem/prądem

Postautor: jami » wtorek 26 sty 2021, 19:12

11,9V kwalifikuje do ładowania. Ale to raczej nie jest napięcie, przy którym powinny być takie problemy. 57% stan akumluatora, też nie za dobrze. Ja bym go porządnie naładował i obserwował zachowanie auta

Dominik1974
Posty: 2
Rejestracja: środa 18 sty 2023, 18:40
Posiadane auto: Opel insignia
Silnik: 2.0cdti
Rocznik auta: 2017
Miasto: Warszawa
Województwo: Mazowieckie

Re: Problem z odpalaniem/prądem

Postautor: Dominik1974 » środa 18 sty 2023, 18:47

rafal2520 pisze:
sobota 23 sty 2021, 22:46
Dzień dobry, mam problem z insignią 2.0 cdti 2017 rok, mianowicie po wejściu do samochodu i próbie odpalenia gasną wszystkie kontrolki i światła, samochód nie reaguje na kluczyk - nie można nawet zamknąć auta, po podniesieniu maski i odpieciu klemy np „-„ na jakieś 30s i ponownym zapięciu kontrolki wracają i samochód odpala, taka historia przytrafiła mi się dwa razy (przedwczoraj i dzisiaj), we wtorek odwiedzę serwis, ale chciałem zapytać czy ktoś może miał taki problem i wie jak go rozwiązać?
Pozdrawiam
Witam. Mam pytanie jaki był problem z autem ponieważ mam podobny i elektryk powoli się poddaje:/ Pozdrawiam

Dominik1974
Posty: 2
Rejestracja: środa 18 sty 2023, 18:40
Posiadane auto: Opel insignia
Silnik: 2.0cdti
Rocznik auta: 2017
Miasto: Warszawa
Województwo: Mazowieckie

Re: Problem z odpalaniem/prądem

Postautor: Dominik1974 » środa 18 sty 2023, 18:48

Witam serdecznie. Mam pytanie czy może wiadomo jaki był powód bo niestety mam podobny? :/


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości