Intellilux - problem na przeglądzie

Wszystko co chciałbyś wiedzieć o Car Audio, Elektronice wszelkiej maści i Innych Sprzętach używanych w Nowej Insignii
Budus
Posty: 152
Rejestracja: środa 17 cze 2020, 07:33
Posiadane auto: Insignia
Silnik: 2.0 174KM
Rocznik auta: 2021
Miasto: Katowice
Województwo: Śląskie

Intellilux - problem na przeglądzie

Postautor: Budus » czwartek 18 kwie 2024, 06:39

Panowie,
dzisiaj byłem pierwszy raz na stacji diagnostycznej na przelądzie po 3 lata.
Diagnosta przyczepił się do świateł (i zasugerował weryfikację tego w ASO), że są symetryczne a nie asymetryczne. Nie mawidocznej lini odciacią pomiędzy lampami i nie widać charakterystycznego ząbka.
Przy zmienie na ruch lewostornonny widać przejście i "ząbkowanie" ale później się to wyrównuje. po powrocie na prawostronny jest to samo.

Spotkał ktoś się z tym? Dodam, że wszystko było robione na automacie.

Co ciekawe. Po przyjeździe do pracy i z ciekawości przejściu w tryb manualny ząbek i odcięcie się pojawiło - czyli jest ok. Pytanie czy tak Wam też się dzieje na automacie, że ta linia jest niewidoczna i na stacje wjeżdżacie na manualnu? :)

Awatar użytkownika
komisarzryba
Posty: 131
Rejestracja: niedziela 25 paź 2020, 13:05
Posiadane auto: Insignia Grand Sport
Silnik: 2.0 Turbo 200 KM
Rocznik auta: 2021
Miasto: Sieradz
Województwo: łódzkie

Re: Intellilux - problem na przeglądzie

Postautor: komisarzryba » czwartek 18 kwie 2024, 11:49

pierwszy przeglad wypada mi dopiero w tym roku. poza tym zawsze robie w aso, wiec... a tak w ogole to na razie nie mam samochodu i nie moge sprawdzic ;)

Awatar użytkownika
komisarzryba
Posty: 131
Rejestracja: niedziela 25 paź 2020, 13:05
Posiadane auto: Insignia Grand Sport
Silnik: 2.0 Turbo 200 KM
Rocznik auta: 2021
Miasto: Sieradz
Województwo: łódzkie

Re: Intellilux - problem na przeglądzie

Postautor: komisarzryba » niedziela 28 kwie 2024, 18:40

U mnie tak to wygląda. Po przełączeniu w tryb ręczny wygląda identycznie.
Załączniki
20240428_201430.jpg
20240428_201430.jpg (207.08 KiB) Przejrzano 5281 razy

wassermann
Posty: 738
Rejestracja: czwartek 05 kwie 2018, 22:38
Posiadane auto: Insignia GSi 2.0T
Silnik: B20NFT LTG
Rocznik auta: 2018
Miasto: GD
Województwo: pomorskie

Re: Intellilux - problem na przeglądzie

Postautor: wassermann » niedziela 28 kwie 2024, 21:23

Diagnosta powinien badać Fiaty 125p, a nie samochody z nowoczesnym oświetleniem…
Masz polifta, ale w nim na pewno tak jak w przedlifcie światło na postoju jest symetryczne. Po prostu do pewnej prędkości reflektory świecą krótko, symetrycznie i szeroko - do jazdy w mieście, w strefach zamieszkania. Po przekroczeniu pewnej prędkości (nie pytaj mnie jakiej i czy dzieje się to skokowo czy płynnie) światło zmienia się na szosowe i asymetryczne.
W menu na centralnym wyświetlaczu powinieneś w sekcji Pojazd mieć podmenu Oświetlenie, a w nim możliwość wyboru zwykłego trybu - bez inteligencji. Następnym razem użyj go. Możliwe, że światło zmieni się wówczas na postoju w „standardowe” czyli mijania asymetryczne. Ja nie próbowałem.
Taki sam cyrk z diagnostami był z Insignią A na bixenonie AFL+ - również trzeba było wyłączać inteligentne reflektory przed badaniem tech.

M.

Budus
Posty: 152
Rejestracja: środa 17 cze 2020, 07:33
Posiadane auto: Insignia
Silnik: 2.0 174KM
Rocznik auta: 2021
Miasto: Katowice
Województwo: Śląskie

Re: Intellilux - problem na przeglądzie

Postautor: Budus » poniedziałek 29 kwie 2024, 17:25

@komisarzryba czyli tak ja u mnie :) czyli niech się wali i doszkoli :D

@wassermann menu kojarzę - sam diagnoście przełączałem na lewo i prawostronny ruch a to gdzieś tam jest. sam z ciekawości to sprawdzę kiedyś i za dwa lata może będę o tym pamiętał ;) albo po prostu zmienię SKP ;)

Awatar użytkownika
komisarzryba
Posty: 131
Rejestracja: niedziela 25 paź 2020, 13:05
Posiadane auto: Insignia Grand Sport
Silnik: 2.0 Turbo 200 KM
Rocznik auta: 2021
Miasto: Sieradz
Województwo: łódzkie

Re: Intellilux - problem na przeglądzie

Postautor: komisarzryba » poniedziałek 29 kwie 2024, 18:43

wassermann ma rację, dziś sprawdziłem.
Załączniki
20240429_203103.jpg
20240429_203103.jpg (155.01 KiB) Przejrzano 5245 razy


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość